PDA

View Full Version : JDK 1.2.2 Support



Anonymous
08-29-2002, 03:22 PM
Hi,

the current cvs version of JFreeReport is now downported to JDK 1.2.2. All future versions will also remain JDK 1.2.2 compliant.
I hope this helps when using Visual Age with new versions of JFreeReport.

Have more fun,
said Thomas