Protovis Component + RequireJS + version 8.0 CE = Broken

Printable View