pdi-ce-8.1.0.0-365 Step „Advanced http“ does not work. In pdi-ce-7.1.0.0-12 it works.

Printable View