Having some trouble connection to a Postgres database in Ubuntu 16.04
I am getting this error
exception: java.sql.SQLException: Unable to find a suitable driver for...