Hi All,

I have a requirement of using Pentaho 5.4.0 with MapR 4.1.0, but this version of Pentaho supports only MapR 4.0.1, Is there a way I can create Shims for the same.



Regards,
Vasu C