hello everyone, I made my transformation database transactional (postgreSQL).
And when it finishes, I got an error: cannot commit when autoCommit enabled.
How can I turn autoCommit off? I tried to set it in options tab in db connection property - but it doesn't work (autoCommit = false)