... if I would not be involved
in PDI I would try to jump from 2.5.3 to 3.0.1

--> That's what we decided to do:
1- install 2.5.2 (and probably update with 2.5.3)
2- Wait for 3.0.1 (that let us time to test all of ou trans/jobs with the 3.0 version).

Rgds

Samatar


----- Message d'origine ----
De : Sven Boden <list123 (AT) pandora (DOT) be>