Hola a todos.


Mi duda es la siguiente...Si yo tengo instalada la version PCI, en esta version viene instalado jboss..pero no viene instalado Mondrian. ¿Es necesario que instale Mondrian para poder crear cubos multidimensionales?

Muchas gracias