Hitachi Vantara Pentaho Community Forums
Results 1 to 3 of 3

Thread: Are there anyone in Japanese forum?

Hybrid View

Previous Post Previous Post   Next Post Next Post
  1. #1
    Join Date
    Aug 2010
    Posts
    25

    Default Are there anyone in Japanese forum?

    Hi there,
    I'd like to discuss several problems and tips in Japanese.
    Are there anyone to join at this forum?
    Regards,

    Satoru Funai
    OSS Laboratories Inc.

  2. #2
    Join Date
    Apr 2006
    Posts
    28

    Default

    Funai-san,
    You may know, KSK Solutions are watching this forum.
    I hope more and more Japanese contributors join Pentaho forums.

    Cheers,
    Hisashi Nakayama

  3. #3
    Join Date
    Aug 2010
    Posts
    25

    Default

    Thanks, Nakayama-san!

    At first, as my another thread post in Japanese, there are something wrong about displaying Japanese characters in this forum system. On my browser, some Japanese characters displays in wrong fonts as "�". Could you ask to an administrator of this forum system to fix this problem?

    And the next, please help for my problems in another thread. Any suggestions and comments would be greatly appreciated.

    regards,
    Satoru Funai

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Privacy Policy | Legal Notices | Safe Harbor Privacy Policy

Copyright © 2005 - 2019 Hitachi Vantara Corporation. All Rights Reserved.