Hitachi Vantara Pentaho Community Forums
Results 1 to 3 of 3

Thread: Error_1009

  1. #1
    Join Date
    Feb 2012
    Posts
    3

    Exclamation Error_1009

    HI ALL,

    I am bharath,just few day back i downloded the pentaho bi suite 4.1.0-GA-i386, at that time i installed the bi suite, after 2 days i uninstall the bi suite bcoz of some reasons, so again when i am trying to install the busite it will install, but it shows login error because of licenses, so please help any one how can i resolve these problem

    regards,
    bharath bollu
    Attached Images Attached Images  

  2. #2
    Join Date
    Sep 2009
    Posts
    810

    Default

    You'd have to contact pentaho to grant you a new set of evaluation licenses. Just drop them an email and explain the situation.
    I'd try "sales" or "support" on this contact form: http://www.pentaho.com/contact/
    Things may work best if you just drop them a call

    Cheers
    Slawo

  3. #3
    Join Date
    Feb 2012
    Posts
    3

    Default

    hi slawo,

    Thank u for giving valuble suggestion form ur end, but already i drop a mail about the problem , but up to know i didn't got any solution from their end,i cant understand how to resolve these problem

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •  
Privacy Policy | Legal Notices | Safe Harbor Privacy Policy

Copyright © 2005 - 2019 Hitachi Vantara Corporation. All Rights Reserved.